Ошибка

Vivaz u5i проблема с запуском.

Тема закрыта
 
Автор Сообщение

zbestrk

Пол: Пол:Муж

Стаж: 11 лет

Сообщений: 21

Эстония
Рейтинг

post 07-Авг-2011 21:33 [-]0[+]

[Цитировать] 

Проблема такая - не запускается. Просто при запуске горит белый экран с надписью Sony Ericsson.
Телефон не ронялся, прошивка стояла последняя. Кстати компьютер его не видел (т.к. w7 x64 не стал обращать на это внимание).
На разных сайтах решения проблемы разные, я пробывал вытаскивать и вставлять аккум, вытаскивать и вставлять флешку, пока ничего не помогало.
Еще где-то читал что проблема может быть с зарядкой, но она вроде тоже не деформировалась, но для проверки завтра попробую зарядить другой.
info [Профиль]  [ЛС] 

Swanchik

Пол: Пол:Муж

Стаж: 12 лет

Сообщений: 237

Рейтинг

post 08-Авг-2011 22:02 (спустя 1 день) [-]0[+]

[Цитировать] 

У меня была такая проблема если акк на нуле, попробуй включить зарядное до убедись, что заначек батарее "наполняется".
info [Профиль]  [ЛС] 

zbestrk

Пол: Пол:Муж

Стаж: 11 лет

Сообщений: 21

Эстония
Рейтинг

post 10-Авг-2011 02:01 (спустя 1 день 3 часа) [-]0[+]

[Цитировать] 

Если кого-то интересует решение именно такой проблемы - найдите у друзей комп с winxp, поставьте pc companion и прошейте телефон с помощью апдейт сервайс и все заработает.
Тема клоусд.
info [Профиль]  [ЛС] 
Показать сообщения:    
Тема закрыта

Текущее время: 20-Май 07:27

Часовой пояс: GMT + 4



Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете прикреплять файлы к сообщениям
Вы не можете скачивать файлы